C Evo ne recharge plus...

Voir le sujet précédent Voir le sujet suivant Aller en bas

C Evo ne recharge plus...

Message par plgrange le Ven 14 Oct - 16:11

Hum, j'ai l'impression que les premiers exemplaires commencent à connaitre quelques soucis

Le mien ne recharge plus du tout, que ce soit sur une prise classique ou autolib... What a Face

Depuis deux trois jours le petit triangle avec la clé (en haut à gauche s'allumait quelques secondes...) avant de disparaître. Aucune autre alerte

Donc, je suis coincé (heureusement au pied de mon bureau, cyclops ) avec juste de quoi aller lundi à la concession BM

Ils avaient exigés trois semaines pour un Rv pour une simple révision. J'espère que pour une panne ils seront nettement plus réactif. D'autant que c'est mon outil de travail.

Au passage, c'est une première absolue pour moi, après 35 ans de motos ou scooters (Honda, Yam, Suzuk, Harley...) Evil or Very Mad
avatar
plgrange

Messages : 332
Date d'inscription : 19/09/2014
Age : 53
Localisation : Paris

http://www.gf-avocats.com/

Revenir en haut Aller en bas

Re: C Evo ne recharge plus...

Message par bertrandf le Ven 14 Oct - 17:34

plgrange a écrit:Hum, j'ai l'impression que les premiers exemplaires commencent à connaitre quelques soucis

Le mien ne recharge plus du tout, que ce soit sur une prise classique ou autolib... What a Face

Depuis deux trois jours le petit triangle avec la clé (en haut à gauche s'allumait quelques secondes...) avant de disparaître. Aucune autre alerte

Donc, je suis coincé (heureusement au pied de mon bureau, cyclops ) avec juste de quoi aller lundi à la concession BM

Ils avaient exigés trois semaines pour un Rv pour une simple révision. J'espère que pour une panne ils seront nettement plus réactif. D'autant que c'est mon outil de travail.

Au passage, c'est une première absolue pour moi, après 35 ans de motos ou scooters (Honda, Yam, Suzuk, Harley...) Evil or Very Mad

ah zut Mad tiens nous au courant des suites Mad

bertrandf

Messages : 1028
Date d'inscription : 28/10/2014
Localisation : Montmorency 95 // Cevo 2014 // 35km/jour

Revenir en haut Aller en bas

Re: C Evo ne recharge plus...

Message par fred93110 le Sam 15 Oct - 7:09

Avant-hier quand j'ai charger le ventilateur faisait moins de bruit que d'habitude, depuis hier plus de ventilateur

fred93110

Messages : 37
Date d'inscription : 04/10/2015
Age : 41
Localisation : Rosny sous bois

Revenir en haut Aller en bas

Re: C Evo ne recharge plus...

Message par rollan le Lun 17 Oct - 15:53

fred93110 a écrit:Avant-hier quand j'ai charger le ventilateur faisait moins de bruit que d'habitude, depuis hier plus de ventilateur
Salut Fred
En juillet j'ai un roulement du ventilo qui a lâché. Il fonctionnait tj mais faisait un bruit de crécelle. Changement au mois d'août pris en garantie.
Par contre 3 semaines de délai pour la pièce ...
Depuis plus de pb (du moins de ce côté là )
Par contre fais gaffe. Si tes batteries chauffent trop tu risques de les endommager.
Passe en concession et tiens nous au courant


Dernière édition par rollan le Lun 17 Oct - 15:55, édité 1 fois

rollan

Messages : 1037
Date d'inscription : 02/03/2015
Localisation : 93 // C evo oct 2014 // 1 000 km par mois

Revenir en haut Aller en bas

Re: C Evo ne recharge plus...

Message par rollan le Lun 17 Oct - 15:54

bertrandf a écrit:
plgrange a écrit:Hum, j'ai l'impression que les premiers exemplaires commencent à connaitre quelques soucis

Le mien ne recharge plus du tout, que ce soit sur une prise classique ou autolib... What a Face

Depuis deux trois jours le petit triangle avec la clé (en haut à gauche s'allumait quelques secondes...) avant de disparaître. Aucune autre alerte

Donc, je suis coincé (heureusement au pied de mon bureau, cyclops ) avec juste de quoi aller lundi à la concession BM

Ils avaient exigés trois semaines pour un Rv pour une simple révision. J'espère que pour une panne ils seront nettement plus réactif. D'autant que c'est mon outil de travail.

Au passage, c'est une première absolue pour moi, après 35 ans de motos ou scooters (Honda, Yam, Suzuk, Harley...) Evil or Very Mad

ah zut Mad tiens nous au courant des suites Mad

Alors plgrange, verdict ?

rollan

Messages : 1037
Date d'inscription : 02/03/2015
Localisation : 93 // C evo oct 2014 // 1 000 km par mois

Revenir en haut Aller en bas

Re: C Evo ne recharge plus...

Message par fred93110 le Lun 17 Oct - 19:48

rollan a écrit:
fred93110 a écrit:Avant-hier quand j'ai charger le ventilateur faisait moins de bruit que d'habitude, depuis hier plus de ventilateur
Salut Fred
En juillet j'ai un roulement du ventilo qui a lâché. Il fonctionnait tj mais faisait un bruit de crécelle. Changement au mois d'août pris en garantie.
Par contre 3 semaines de délai pour la pièce ...
Depuis plus de pb (du moins de ce côté là )
Par contre fais gaffe. Si tes batteries chauffent trop tu risques de les endommager.
Passe en concession et tiens nous au courant
Salut Rollan, j'ai rendez-vous le 26/10 à Noisy, suite a un vandalisme en stationnement fin juillet pour le carénage côté droit, radiateur et ventilo, plus de ventilo radiateur depuis fin juillet mais je touche le radiateur et il n'est jamais chaud.
Par contre l'autre ventilo c'est depuis la semaine dernière. Il verront tout en même temps, du coup je charge ampèrage minimum.
Et je change aussi les pneus ils arrivent à 19000km. Il sont encore bon mais j'ai envie de changer. Du coup j'ai commandé des Michelin.

fred93110

Messages : 37
Date d'inscription : 04/10/2015
Age : 41
Localisation : Rosny sous bois

Revenir en haut Aller en bas

Re: C Evo ne recharge plus...

Message par plgrange le Lun 24 Oct - 15:47

rollan a écrit:Mad tiens nous au courant des suites Mad

Alors plgrange, verdict ?[/quote]

Déja une semaine, et coté BM, pas de son, pas d’image... "On vous rappellera"... heu, quand ? Sleep Sleep Sleep
avatar
plgrange

Messages : 332
Date d'inscription : 19/09/2014
Age : 53
Localisation : Paris

http://www.gf-avocats.com/

Revenir en haut Aller en bas

Re: C Evo ne recharge plus...

Message par plgrange le Sam 19 Nov - 7:26

L'histoire commence à ne plus me faire rire...  Evil or Very Mad

C'es le boitier de liaison ( qui évite pendant une charge qu'il y ait une surtension, si j'ai bien tout compris) qui a grillé.

La pièce est "en reliquat" c'est à dire indisponible à l'usine. Il semble qu'un sous traitant soit en cause mais je n'arrive pas à avoir d'info très clair.

En  attendant, 5 scoots  (+ le mien) sont bloqués à Tocqueville qui n'en peut mais.

Après 15 jours de silence (!) et quelques "grognements", ils m'ont mis à disposition une moto de remplacement (800 GT) ce qui est plutôt sympa, sauf qu'à Paris sous la flotte de ces derniers jours, c’est loin d'être l'idéal.

Avec un peu de chance, je récupère un 650 GT lundi, ce qui sera qd même mieux.

Qt à l'issue de cette situation, c'est le flou total  Suspect

Pour ma part, c’est clair. Fin décembre, on arrête de jouer
soit j'ai récupéré le  C Evo, soit je dénonce le contrat de location.

A 15000 boules le morceau, j'ai du mal à accepter cette situation... (euphémisme) Mad
avatar
plgrange

Messages : 332
Date d'inscription : 19/09/2014
Age : 53
Localisation : Paris

http://www.gf-avocats.com/

Revenir en haut Aller en bas

Re: C Evo ne recharge plus...

Message par bertrandf le Dim 20 Nov - 11:18

plgrange a écrit:.......

En  attendant, 5 scoots  (+ le mien) sont bloqués à Tocqueville qui n'en peut mais.

Après 15 jours de silence (!)
..................

5 scooters, 15 jours c vraiment pas bon tout ça; bon courage dans ton attente,
enfin si tu as un C650 de remplacement, c'est déja ça

bertrandf

Messages : 1028
Date d'inscription : 28/10/2014
Localisation : Montmorency 95 // Cevo 2014 // 35km/jour

Revenir en haut Aller en bas

Re: C Evo ne recharge plus...

Message par plgrange le Sam 10 Déc - 8:20

Bonne nouvelle ! Les boîtiers sont arrivés à Tocqueville.

En théorie, je récupère mon C Evo mercredi... bounce
avatar
plgrange

Messages : 332
Date d'inscription : 19/09/2014
Age : 53
Localisation : Paris

http://www.gf-avocats.com/

Revenir en haut Aller en bas

Re: C Evo ne recharge plus...

Message par deejaymx le Sam 10 Déc - 11:09

Mon Scooter est en attente chez mon concess avant d'aller à Tocqueville.
En Attente depuis 3 mois, n'ayant pas de permis moto, BMW ne m'a donné aucune autre solution que de me louer une voiture qui serait pour mois inutile et couteux.

Donnez des nouvelles de votre réparation.

deejaymx

Messages : 22
Date d'inscription : 02/11/2015

Revenir en haut Aller en bas

Re: C Evo ne recharge plus...

Message par bertrandf le Sam 10 Déc - 13:34

plgrange a écrit:Bonne nouvelle ! Les boîtiers sont arrivés à Tocqueville.

En théorie, je récupère mon C Evo mercredi... bounce

Enfin une bonne nouvelle sur ce problème;
En espérant que si ça arrive encore (à d'autres), il n'y ait pas autant d'attente

bertrandf

Messages : 1028
Date d'inscription : 28/10/2014
Localisation : Montmorency 95 // Cevo 2014 // 35km/jour

Revenir en haut Aller en bas

Re: C Evo ne recharge plus...

Message par Seb69 le Dim 11 Déc - 11:08

Merci, content de savoir que vous allez retrouver vos C-Evo prochainement, OUUUFFFFFF
J'espere que BMW va en tirer une leçon pour améliorer son SAV?
avatar
Seb69

Messages : 130
Date d'inscription : 16/05/2016

Revenir en haut Aller en bas

Re: C Evo ne recharge plus...

Message par plgrange le Jeu 22 Déc - 15:55

scoot effectivement récupéré la semaine dernière... cheers
avatar
plgrange

Messages : 332
Date d'inscription : 19/09/2014
Age : 53
Localisation : Paris

http://www.gf-avocats.com/

Revenir en haut Aller en bas

Re: C Evo ne recharge plus...

Message par bertrandf le Ven 23 Déc - 10:42

plgrange a écrit:scoot effectivement récupéré la semaine dernière... cheers
alien alien alien alien alien

bertrandf

Messages : 1028
Date d'inscription : 28/10/2014
Localisation : Montmorency 95 // Cevo 2014 // 35km/jour

Revenir en haut Aller en bas

Re: C Evo ne recharge plus...

Message par electrophil le Mar 27 Déc - 17:28

bonsoir,
en ce qui me concerne, je n'ai toujours pas récupéré mon scout en panne depuis le 12 Aout!!!
j'ai contacté BMW France mais ils ne savent pas me répondre, ils se renseignent........
j'en ai marre d'attendre.
BMW vous a t'il consenti un geste de dédommagement?
bien à vous

electrophil

Messages : 41
Date d'inscription : 11/03/2015

Revenir en haut Aller en bas

Re: C Evo ne recharge plus...

Message par plgrange le Mer 28 Déc - 8:50

Non, mais ils m'ont mis à disposition un 650 GT.

Cela étant, il retourne à l'atelier car , il y a pas mal de problème à corriger depuis la pose du nouveau boitier...

Moi aussi, je commence a en avoir assez. L'enthousiasme du début commence à être un peu (bp ?) douché Evil or Very Mad .
avatar
plgrange

Messages : 332
Date d'inscription : 19/09/2014
Age : 53
Localisation : Paris

http://www.gf-avocats.com/

Revenir en haut Aller en bas

Re: C Evo ne recharge plus...

Message par bertrandf le Lun 2 Jan - 11:59

plgrange a écrit:Non, mais ils m'ont mis à disposition un 650 GT.

Cela étant, il retourne à l'atelier car , il y a pas mal de problème à corriger depuis la pose du nouveau boitier...

Moi aussi, je commence a en avoir assez. L'enthousiasme du début commence à être un peu (bp ?) douché  Evil or Very Mad .

C'est koi tes problèmes à corriger ?
Pareil pour l'enthousiasme, c'est bien redescendu maintenant avec mes 75km d'autonomie avec le froid et 83 km habituellement.

bertrandf

Messages : 1028
Date d'inscription : 28/10/2014
Localisation : Montmorency 95 // Cevo 2014 // 35km/jour

Revenir en haut Aller en bas

Re: C Evo ne recharge plus...

Message par electrophil le Ven 6 Jan - 6:50

Bonjour plgrange
Tout fonctionne bien maintenant ?
Moi, Toujours pa récupéré :-(

electrophil

Messages : 41
Date d'inscription : 11/03/2015

Revenir en haut Aller en bas

Re: C Evo ne recharge plus...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum