Bonjour la communauté C Evo !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Bonjour la communauté C Evo !

Message par Fanfan le Jeu 8 Sep - 13:05

Bonjour a tous,

Et bien comme beaucoup ; un premier contact avec le C Evo dans les rues de Paris (vu de derrière souvent ! ), une recherche sur le web sur qu'est ce que c'est cet engin sifflant sortit de nul part, puis l'essais en concession et alors une idée fixe : m'en procurer un ! Deux mois de lecture intensive (et exhaustive) du forum, - un grd merci a tout les contributeurs pour la montagne de conseils utiles et précieux - et enfin, depuis avant hier, je roule en BMW C Evolution Very Happy
Acquis en LOA, neuf avec Selle Confort, Poignée chauffante et Alarme. Concession efficace (disponibilité immédiate (!), livraison) et plutôt conciliante sur les remises (CO2 Boulogne)
Quel immense plaisir ! il remplace un Xmax 125 (variolé  jocolor ) et bien sur, c'est le jour et la nuit : confort, équipement, agrément de conduite, perfs cheers

Je charge à la maison, mais coup de stress, la prise sur laquelle je pensais charger ne semble pas compatible avec le chargeur (un blanc a 10A): il s'allume bien en vert, pendant 1s environs mais bascule en rouge aussitôt (toute les led vertes s’éteignent et le voyant "maison" passe en rouge) ! Heureusement, une autre prise fonctionne correctement et 2 rallonges (Shocked ) permettent d’atteindre le scoot.
Quelqu'un a t'ils déjà rencontré ce type de pb ? c'est la prise murale elle-même qui va pas ou c'est le câblage en amont qui n'est pas a niveau ?

Venant d'un 125 a 150Kg, les manœuvres a l’arrêt ne sont pas encore très sereine : je trouve le bequillage et surtout le dé-béquillage, d'autant plus en pente arrière, pas évident, c'est carrément physique ou alors je m'y prends mal ! Sinon la marche arrière est pas mal mais je dois encore pratiquer pour la maîtriser  Wink
J'ai un usage principalement trajet dodo-bouleau quotidien Paris sud et ouest, intra-muros, périph et très peu de voie rapides. Le mode Road est pour le moment mon favoris.

Voila, très heureux de faire partie de la communauté !
A très bientôt

Fanfan

Messages : 7
Date d'inscription : 08/09/2016

Revenir en haut Aller en bas

Re: Bonjour la communauté C Evo !

Message par bertrandf le Jeu 8 Sep - 13:39

Bienvenue alien alien
je trouve bizarre que ta première prise ne fonctionne pas et je ne me l'explique pas.
je recharge sur une prise standard chez moi, et une prise standard en parking sous sol au bureau sans soucis. + prise standard (marquée scooter) sur borne autolib spéciale places tiers
2 rallonges ce n'est pas très sécurisant; essaie d'alléger ce dispositif, ce n'est jamais très conseillé ce genre de montage.
Bon roulage en c evo

bertrandf

Messages : 851
Date d'inscription : 28/10/2014
Localisation : Montmorency 95 // Cevo 2014 // 35km/jour

Revenir en haut Aller en bas

Re: Bonjour la communauté C Evo !

Message par Copenice le Jeu 8 Sep - 15:34

De ce que j'en sais, l'un dès tests qu'effectue le chargeur sur la qualité de la prise, est la présence d'une mise à la terre correcte... Donc à chercher le défaut de ce côté là ?

Bienvenu en C-evo !
avatar
Copenice

Messages : 151
Date d'inscription : 22/06/2016
Localisation : Nice

Revenir en haut Aller en bas

Re: Bonjour la communauté C Evo !

Message par Spader le Jeu 8 Sep - 15:57

Hello

Bienvenue à toi
Ton problème vient en effet d'une terre non conforme, comme supposé par Copenice.

J'ai eu exactement la même lorsque j'ai voulu le brancher la première fois dans mon box ... j'ai démonté la prise (le fil de terre était bien présent), suivi le cablage jusqu'au boitier dérivation et là j'ai vu que le fil de terre n'avait pas été raccordé par l'electricien.

J'ai fais le raccordement (domino) et hop, le boitier est passé au vert !

Spader

Messages : 190
Date d'inscription : 29/08/2015

Revenir en haut Aller en bas

Re: Bonjour la communauté C Evo !

Message par rollan le Jeu 8 Sep - 18:50

Bonjour fanfan et bienvenue.
Ravi que le forum ait pu aider. C'est pour ça qu'il est là et nous avec Very Happy

rollan

Messages : 852
Date d'inscription : 02/03/2015
Localisation : 93 // C evo oct 2014 // 1 000 km par mois

Revenir en haut Aller en bas

Re: Bonjour la communauté C Evo !

Message par Fanfan le Ven 9 Sep - 13:23

Merci pour l'accueil, j'apprécie !

Oui, la prise terre défectueuse me semble une excellente piste !! je vais investiguer ça
... Un électricien est venu hier pour un devis pour justement rendre opérationnelle la prise et en installer une autre en extérieure, plus pratique pour le C Evo ; il a constaté l'anomalie de fonctionnement avec le chargeur et sa réponse a été: "là, vous me posez une colle" !! Même pas l'hypothèse de la prise terre !! Je crois que sa propal, il pourra se la garder !

Je fait un test au contrôleur universel sur la prise dès ce soir ; il semblerait que l'on peut vérifier la terre avec ... :
https://www.youtube.com/watch?v=T8dMtYl4nLA

...heu non: apparemment la vidéo ci-dessus c'est du n'importe quoi au vu des commentaires: Il faut un appareil spécial pour vérifier si la fiche terre est bien relié a la terre et pas un simple voltmètre...

Fanfan

Messages : 7
Date d'inscription : 08/09/2016

Revenir en haut Aller en bas

Re: Bonjour la communauté C Evo !

Message par pberinger le Ven 9 Sep - 15:36

J'ai déjà longuement regarder ce point pour avoir fait moi même des mise à la terre à la campagne.
Oui je confirme que la vidéo est bidon. Il n'y a pas de moyen simple pour mesurer une bonne prise de terre. Il faut en effet une sorte de hmètre très précis et faire différentes mesure.
Il y a un autre test qu'il est possible de faire et qui donne une indication mais qui est trop dangereux à faire pour le mentionner ici.

pberinger

Messages : 217
Date d'inscription : 12/03/2015

Revenir en haut Aller en bas

Re: Bonjour la communauté C Evo !

Message par reidid le Ven 9 Sep - 18:55

Tu peux le faire avec un Ohmmètre, il suffit de couper le jus au compteur, et de mettre en relation une prise dont tu sais qu'elle est bien à la terre (celle que tu utilises actuellement pour charger semble dans ce cas) et tu relies la terre de celle ci à la terre de la prise pour laquelle tu as un doute, avec un fil électrique quelconque, et bien sur tu mets l'ohmmètre au milieu du circuit.

Si les prises sont à la terre tu auras zéro puisque tu auras un court circuit, si la prise mise en question n'est pas à la terre il n'y aura pas de fermeture du circuit et donc tu auras la confirmation qu'elle n'est pas connectée à la terre.

reidid

Messages : 597
Date d'inscription : 07/05/2015

Revenir en haut Aller en bas

Re: Bonjour la communauté C Evo !

Message par Fanfan le Dim 11 Sep - 7:49

Problème de la prise fixé ! Very Happy
C’était bien la terre qui n'était pas relier a la fiche de la prise. En fait, -curieusement- le branchement n'avait pas été fait dans le boîtier avant la prise ; il m'a suffit de mettre un dés pour brancher les 2 fils jaune-vert. Exactement comme Spader, je crois : je me demande pourquoi l’électricien n'avait pas finit le job, ça m'a pris 2 min effectif... Shocked

Au fait, on peut charger sous la pluie ? Le chargeur est étanche et surtout la prise T1 en chargement sur le scoot garantie sont-ils protégés de l'eau ??


Fanfan

Messages : 7
Date d'inscription : 08/09/2016

Revenir en haut Aller en bas

Re: Bonjour la communauté C Evo !

Message par Ghost Dog le Lun 12 Sep - 11:35

Bienvenue parmi nous !
avatar
Ghost Dog

Messages : 283
Date d'inscription : 19/10/2015
Age : 46
Localisation : Grenoble

Revenir en haut Aller en bas

Re: Bonjour la communauté C Evo !

Message par pberinger le Lun 12 Sep - 11:47

Fanfan a écrit:Problème de la prise fixé ! Very Happy
C’était bien la terre qui n'était pas relier a la fiche de la prise. En fait, -curieusement- le branchement n'avait pas été fait dans le boîtier avant la prise ; il m'a suffit de mettre un dés pour brancher les 2 fils jaune-vert. Exactement comme Spader, je crois : je me demande pourquoi l’électricien n'avait pas finit le job, ça m'a pris 2 min effectif...   Shocked

Au fait, on peut charger sous la pluie ? Le chargeur est étanche et surtout la prise T1 en chargement sur le scoot garantie sont-ils protégés de l'eau ??  

C'est en effet une faute grave de l'electricien. Moi je charge réugilièrement sous la pluie sans soucis.

pberinger

Messages : 217
Date d'inscription : 12/03/2015

Revenir en haut Aller en bas

Re: Bonjour la communauté C Evo !

Message par Seb69 le Lun 12 Sep - 17:55

Yep moi aussi ça charge bien sous la pluie ;-)
avatar
Seb69

Messages : 127
Date d'inscription : 16/05/2016

Revenir en haut Aller en bas

Re: Bonjour la communauté C Evo !

Message par Jamesbee le Lun 12 Sep - 18:46

Soit le bienvenu Pberinger Very Happy
avatar
Jamesbee

Messages : 27
Date d'inscription : 06/08/2016

Revenir en haut Aller en bas

Re: Bonjour la communauté C Evo !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum