Latence déclenchement klaxon

Voir le sujet précédent Voir le sujet suivant Aller en bas

Latence déclenchement klaxon

Message par ecomoto le Mer 30 Mar - 23:41

Salut,

J'ai remarqué un truc étrange, quand j'appui sur le bouton de klaxon il y'a un certaine latence avant que le son ne se déclenche (je dirais pas loin d'1/2 seconde).   Habitué à mon autre scooter, ça me surprends à chaque fois...

Ca vous fait ça aussi ?


Dernière édition par ecomoto le Jeu 31 Mar - 13:21, édité 1 fois

ecomoto

Messages : 27
Date d'inscription : 24/03/2016

Revenir en haut Aller en bas

Re: Latence déclenchement klaxon

Message par rollan le Jeu 31 Mar - 8:21

Pas ce pb non plus.
Si tu vas chez BM pour ton pb de carter profites en pour leur signaler.

rollan

Messages : 829
Date d'inscription : 02/03/2015
Localisation : 93 // C evo oct 2014 // 1 000 km par mois

Revenir en haut Aller en bas

Re: Latence déclenchement klaxon

Message par Alex13 le Jeu 31 Mar - 8:37

Moi j'ai aussi un temps de latence, entre le moment où je klaxonne et le moment où la voiture en question comprend qu'elle a fait une connerie .... 2 min généralement Smile

Alex13

Messages : 279
Date d'inscription : 04/06/2015
Age : 36

Revenir en haut Aller en bas

Re: Latence déclenchement klaxon

Message par freebabar le Jeu 31 Mar - 10:20

oui légère latence aussi sur le déclenchement du kaxon

freebabar

Messages : 70
Date d'inscription : 14/12/2015

Revenir en haut Aller en bas

Re: Latence déclenchement klaxon

Message par ecomoto le Jeu 31 Mar - 13:21

freebabar a écrit:oui légère latence aussi sur le déclenchement du kaxon
Ok je suis pas le seul donc, ça me rassure...

ecomoto

Messages : 27
Date d'inscription : 24/03/2016

Revenir en haut Aller en bas

Re: Latence déclenchement klaxon

Message par Spader le Jeu 31 Mar - 21:33

Idem latence, c'est assez gênant ...

Spader

Messages : 189
Date d'inscription : 29/08/2015

Revenir en haut Aller en bas

Re: Latence déclenchement klaxon

Message par lordmac le Jeu 31 Mar - 22:31

Bonjour,

Moi aussi !!! latence impossible de le sympathique "bip-bip" plus sympa que le gros "biiip"

lordmac

Messages : 224
Date d'inscription : 09/12/2015

Revenir en haut Aller en bas

Re: Latence déclenchement klaxon

Message par mathieu le Ven 1 Avr - 14:50

Je plussoie sur la latence ! ça fait un gros "biip" sans dosage possible , et surtout on sent bien 0,5 s entre le moment où le pouce agit, et la sortie du son. J'espère qu'une mise à jour est possible au niveau logiciel.

mathieu

Messages : 21
Date d'inscription : 22/01/2016

Revenir en haut Aller en bas

Re: Latence déclenchement klaxon

Message par rico69 le Ven 1 Avr - 17:22

idem avec mon klaxon
avatar
rico69

Messages : 196
Date d'inscription : 18/07/2015
Localisation : C evolution 2014

Revenir en haut Aller en bas

Re: Latence déclenchement klaxon

Message par lordmac le Mer 4 Mai - 15:08

Je vais le signaler à motorrad j'ai la révision des 100kms cette semaine, je vous invite à faire de même pour que le pbl remonte chez BMW
Smile

lordmac

Messages : 224
Date d'inscription : 09/12/2015

Revenir en haut Aller en bas

Re: Latence déclenchement klaxon

Message par Antoine75 le Mer 4 Mai - 21:29

Ah zut il y avait une révision à 100kms !!!!

Antoine75

Messages : 18
Date d'inscription : 27/02/2016

Revenir en haut Aller en bas

Re: Latence déclenchement klaxon

Message par pberinger le Jeu 5 Mai - 9:14

non la première révision est à 1000 km puis ensuite tous les 10 000km

pberinger

Messages : 212
Date d'inscription : 12/03/2015

Revenir en haut Aller en bas

Re: Latence déclenchement klaxon

Message par suerte_loca le Jeu 5 Mai - 11:10

pas de latence remarquable ici. mon Evo a le tout dernier soft (je l'ai reçu il y a une semaine)

suerte_loca

Messages : 87
Date d'inscription : 08/04/2016

Revenir en haut Aller en bas

Re: Latence déclenchement klaxon

Message par bertrandf le Ven 6 Mai - 10:07

j'ai l'impression que mon klaxon n'a plus de temps de latence; je testerai en début de semaine prochaine quand je serai rentré chez moi

bertrandf

Messages : 807
Date d'inscription : 28/10/2014
Localisation : Montmorency 95 // Cevo 2014 // 35km/jour

Revenir en haut Aller en bas

Re: Latence déclenchement klaxon

Message par lordmac le Lun 9 Mai - 22:34

bfremez a écrit:j'ai l'impression que mon klaxon n'a plus de temps de latence; je testerai en début de semaine prochaine quand je serai rentré chez moi
est-ce que tu as fait quelque chose en particulier pour ne plus l'avoir ?

lordmac

Messages : 224
Date d'inscription : 09/12/2015

Revenir en haut Aller en bas

Re: Latence déclenchement klaxon

Message par ecomoto le Sam 14 Mai - 18:47

Pour ceux qui n'ont pas de latence, est ce que vous arrivez à faire des petits bip bip sympathique ? Car le miens fait direct un gros biiiipp trop long que je peut pas doser, ce qui donne un ton plutôt agressif !

ecomoto

Messages : 27
Date d'inscription : 24/03/2016

Revenir en haut Aller en bas

Re: Latence déclenchement klaxon

Message par lordmac le Sam 14 Mai - 19:51

C'était également mon cas jusqu'a vendredi, jour de ma revision des 1000kms.
Le concessionnaire à fait celui lui 'une grosse mise à jour" Une heure d'attente à la place des 30 minutes prévu.
Plus de latence: petit bip-bip "coucou je suis là" maintenant possible.
J'ai aussi l'impression que mon autonomie affiché est meilleur, car je n'avais jamais encore atteint les 100kms d'autonomie.

lordmac

Messages : 224
Date d'inscription : 09/12/2015

Revenir en haut Aller en bas

Re: Latence déclenchement klaxon

Message par ecomoto le Sam 14 Mai - 23:51

Le miens est passé aussi en révision y'a un mois, mais apparemment la mise a jour n'a rien fait... Tu voit d'autre différence au tableau de bord depuis la MAJ ? Histoire de voir si on a la même version ...

ecomoto

Messages : 27
Date d'inscription : 24/03/2016

Revenir en haut Aller en bas

Re: Latence déclenchement klaxon

Message par lordmac le Dim 15 Mai - 0:54

J'ai le READY dans un fond noir à présent. Je n'ai rien remarqué de plus.
J'avais signalé plusieurs problèmes en plus de latence du klaxon.
Les clignotants qui restent allumé constamment (problème vu uniquement sur ceux qui ont l'alarme et topic ouvert dans ce forum).
L'autonomie qui n' jamais atteint les 100kms, à peine 3 les 90kms sans plus.
Une seule fois, toutes les barres de progressions de l'écran était rouge plus un pictogram "moteur" rouge et d'autres choses rouge mais je ne me souviens plus. Impossible de mettre en route le scoot pendant environ 4/5 minutes.

J'espère que je ne rencontrerais plus ces petits soucis. Sinon tout est ok

lordmac

Messages : 224
Date d'inscription : 09/12/2015

Revenir en haut Aller en bas

Re: Latence déclenchement klaxon

Message par ecomoto le Dim 15 Mai - 1:28

Ok merci, en effet t'a pas eu la même MAJ, moi j'ai pas le ready sur fond noir...

ecomoto

Messages : 27
Date d'inscription : 24/03/2016

Revenir en haut Aller en bas

Re: Latence déclenchement klaxon

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum