"claquement" du train avant sur petite bosse...

Voir le sujet précédent Voir le sujet suivant Aller en bas

"claquement" du train avant sur petite bosse...

Message par keke le Ven 2 Juin - 15:14

hello tous Very Happy
J'ai bien lu le souci de B.I.G mais le mien est différent et peut être normal..,?
Sur mon LR donc quasi neuf, sur route dégradé ou petite bosse, je sens un "claquement" en détente pas agréable, comme "du jeu"... pas forcément à toutes les allures...
Avez vous le même ressenti?
Merci
Kevin Wink

keke

Messages : 67
Date d'inscription : 05/01/2017
Age : 34
Localisation : Paris ouest LR 50km/jour

Revenir en haut Aller en bas

Re: "claquement" du train avant sur petite bosse...

Message par B.I.G. le Ven 2 Juin - 15:21

normalement, cela ne devrait pas etre la meme chose que le mien, car sur un "neuf" la réf interne du tube doit etre celle que BMW a monté en échange sur le mien, je pense.

Maintenant, il faudrait réussir à identifier si le claquement est juste un bruit périphérique (batterie qui bouge lors les gros chocs, plastiques, des trucs dans le vide poche...) ou si c'est le train AV (fourche, roue, roulements de colonne).

tu peux déja regarder s'il y a du jeu (excessif) dans les roulements de colonne de direction (faut être a deux, un qui bloque le scoot roue AV levée, puis toi qui chope la fourche par le bas de tubes, en regardant vers le scoot. tu tires vers toi, il ne doit pas y avoir de jeu. pas non plus de point dur dans la direction quand tu tournes (tout doucement, du bout des doigts) le guidon.
Il ne doit pas y avoir de jeu à ce niveau là, et la colonne doit tourner librement entre les deux butées.

B.I.G.

Messages : 164
Date d'inscription : 20/03/2017
Localisation : 91 // C-evo 2016 // 50km/jour

Revenir en haut Aller en bas

Re: "claquement" du train avant sur petite bosse...

Message par Niklas le Ven 2 Juin - 20:23

Bonjour Kevin,

j'ai le même soucis sur mon LR neuf (livré fin avril, concessionnaire Motoloft),
je l'ai signalé le lendemain de la livraison et lors de la révision des 1000 km.

Rien n'a été fait sur place pour chercher la cause, les raisons probables :
manque de temps du concessionnaire.
et non insistance de ma part.

ici, sur le forum, certains ont évoqué :
la batterie 12v qui n'est pas bien calé et bouge/cogne dans son logement lorsqu'il y a des trous/des bosses sur la chaussée.
un défaut d'usine dans la fourche, manque d'huile dés l'origine.
un défaut d'usine dans la fourche, 1 tube à changer qui claque (cas évoqué pour un c-evo blanc, génération précédente).

De mon coté,
l'explication du concessionnaire se limite à dire qu'il y a des bruits qu'on entend sur l'électrique et que l'on entend pas sur un thermique, car le LR est par ailleurs totalement silencieux.
Et qu'il rencontre ce "clac" aussi sur les autres nouveaux C-Evo qu'ils ont livrés, sous-entendu donc, ça serait normal.

Il m'a été indiqué cependant, qu'une remontée a été faite sur ce bruit auprès de BMW et que cela est noté dans mon dossier de suivi.

Ayant eu un autre problème plus urgent, je n'ai pas relancé mon concessionnaire sur ce sujet,
mais je reste dubitatif et peu rassuré par ce bruit.

Je leur demanderais bien de caler la batterie dans un premier temps, pour évacuer déjà cette possibilité.

Il serait intéressant de savoir parmi ceux qui ont le nouveau C-Evo, qui n'a aucun bruit au passage des trous de chaussée ?


(typiquement pour les parisiens : les trous dans les pavées en passant sous les arcades du Louvre, en passant rue Royal entre la Madeleine et la place de la concorde, ou en roulant entre la Madeleine et Saint-Lazare, pour moi, dans ces rues là, les "clacs" sont vraiment forts)

Niklas

Messages : 29
Date d'inscription : 21/02/2017
Age : 26
Localisation : Paris - Bangkok Modèle:LongRange 2017

Revenir en haut Aller en bas

Re: "claquement" du train avant sur petite bosse...

Message par keke le Ven 2 Juin - 21:24

Bonsoir Niklas,

Acheté aussi chez Motoloft tout début avril, au début réponse:
"c'est l'électrique c'est normal!"
Puis à la révision des 1000kms je le dis mais j'ai l'impression de ne pas être entendu!
J'envoi un premier mail sans réponse la semaine dernière, et un autre ce matin et retour immédiat disant qu'il n'y a pas eu de cas similaire et qu'il remonte l'info à BMW!

Concernant le bruit, cela influe sur le guidon je pense pas à la batterie, je pense plutôt que cela se situe entre La Fourche et la colonne de direction, il doit y avoir "du jeu" par là...

Ceci n'est que mon humble ressenti!
Ayant eu plusieurs 2 Roo, je n'ai jamais ressenti cette gêne.

Si certains sont concernés, qu'ils se lèvent ;-))

keke

Messages : 67
Date d'inscription : 05/01/2017
Age : 34
Localisation : Paris ouest LR 50km/jour

Revenir en haut Aller en bas

Re: "claquement" du train avant sur petite bosse...

Message par Teal le Sam 3 Juin - 11:09

J'ai exactement le même bruit, et comme dit keke, je ressens parfois ce claque dans le guidon, je vais regarder le serrage de mes roulements de direction, généralement c'est lié à ça .

Teal

Messages : 10
Date d'inscription : 10/02/2017

Revenir en haut Aller en bas

Re: "claquement" du train avant sur petite bosse...

Message par Getdown45 le Mer 14 Juin - 20:39

Comme mentionné dans le message de Niklas, j'avais exactement ce bruit, comme un claquement qui venait "taper" sous le cache plastique central du guidon.
Après avoir très lourdement insisté et repoussé les "c'est normal, c'est électrique vous entendez tout", j'ai demandé à essayer un autre c evo de démonstration pour faire la différence (car eux ne s'en servent pas autant que nous et le bruit ne va pas leur sauter aux oreilles).
Et j'ai bien constaté que ce bruit, surtout lors de passage sur les rails de tram (à Paris les pavés ça doit être l'horreur) n'y était pas.
Et au final Bmw Dardilly à considéré mes remarques, a cherché, démonté et trouvé un tube de fourche hs (pièce prise hors garantie par Bmw).
Donc je n'étais pas fou ou très pointilleux...
Depuis tout roule.

Getdown45

Messages : 39
Date d'inscription : 06/10/2016

Revenir en haut Aller en bas

Re: "claquement" du train avant sur petite bosse...

Message par jp33 le Jeu 15 Juin - 5:52

Comme toi j'ai un long range neuf et je n'ai absolument ni claquement dans le train avant ni batterie jouant les castagnettes.
avatar
jp33

Messages : 238
Date d'inscription : 23/12/2015
Localisation : Lille / Long Range 2017

Revenir en haut Aller en bas

Re: "claquement" du train avant sur petite bosse...

Message par bertrandf le Jeu 15 Juin - 8:41

Ce serait cool Mr l'Admin d'ouvrir un Thread PANNES: Problème / symptomes / Résolution;
on pourrait déja l'alimenter avec ce problème de fourche + mon (récent) problème de batterie 14,4V + tous les autres éventuels.
Si j'avais connu les symptomes de ma batterie 14V qui était faible pendant 5 jours avant de tomber en panne, j'aurais pu la (faire) changer avant sa panne totale.

bertrandf

Messages : 843
Date d'inscription : 28/10/2014
Localisation : Montmorency 95 // Cevo 2014 // 35km/jour

Revenir en haut Aller en bas

Re: "claquement" du train avant sur petite bosse...

Message par Fabien6095 le Jeu 15 Juin - 9:51

Hello Bertrandf,

J'ai également déja formulé cette demande dans 2 ou 3 posts....jamais eu de réponse.


Fabien
avatar
Fabien6095

Messages : 325
Date d'inscription : 11/03/2017
Age : 30
Localisation : 95 // Cevo LR 2017 // 100km/jour

Revenir en haut Aller en bas

Re: "claquement" du train avant sur petite bosse...

Message par fred31 le Jeu 15 Juin - 11:37

Hello,

J'ai aussi un petit clac sur les bosses ... mais par contre je ne ressent rien au niveau du guidon (C-Evo 125 de 2014).

J'ai bougé un peu la batterie à la main. Y'a pas un jeu énorme, mais effectivement ça pourrait venir de là. Car quand la batterie tape sur le plastique qui la soutien, le bruit est assez semblable à ce que j'entends sur les bosses.

A l'occasion, j'essayer de la caler un peu mieux pour voir si le bruit disparaît.

fred31

Messages : 114
Date d'inscription : 21/08/2015
Age : 43
Localisation : 31 / C-evo 2014

Revenir en haut Aller en bas

Re: "claquement" du train avant sur petite bosse...

Message par rollan le Jeu 15 Juin - 13:34

Fabien6095 a écrit:Hello Bertrandf,

J'ai également déja formulé cette demande dans 2 ou 3 posts....jamais eu de réponse.


Fabien
Je crois que le mieux est de le contacter en MP pour ce genre de choses
Le forum est plutôt actif ces derniers temps. Pas sûr qu'il lise tout ...

rollan

Messages : 851
Date d'inscription : 02/03/2015
Localisation : 93 // C evo oct 2014 // 1 000 km par mois

Revenir en haut Aller en bas

Re: "claquement" du train avant sur petite bosse...

Message par Niklas le Lun 3 Juil - 8:56

Bonjour à tous,

Je reviens vers vous car mon problème de bruit "claquement" dans le train avant sur certains défauts de chaussée est réglé.

J'ai laissé 48h mon scoot chez MotoLoft, ils ont testé puis démonté l'avant et conclu qu'il manquait de l'huile dans le tube droit (défaut d'usine donc).
Cela se constatait visuellement, sur l'enfoncement des tubes de fourche au repos,
depuis l'ensemble est rehaussé de 3 cm, et miracle, plus de bruit sur les pavés parisiens et les routes en mauvaise état.

J'avais également signalé sur ce forum une mollesse dans le frein de droite par rapport à celui de gauche, cela aussi a été corrigé, les 2 poignées de frein sont désormais équilibrées.

Merci à l'équipe technique de MotoLoft qui a donc résolu tous les problèmes soulevés.

Niklas

Messages : 29
Date d'inscription : 21/02/2017
Age : 26
Localisation : Paris - Bangkok Modèle:LongRange 2017

Revenir en haut Aller en bas

Re: "claquement" du train avant sur petite bosse...

Message par fred31 le Mar 4 Juil - 6:00

Merci pour ton retour. J'en parlerais à mon concessionnaire pour la prochaine révision (qui arrive bientôt). C'est toujours bon d'avoir un retour d'autres utilisateurs pour expliquer ce qu'il faut faire ! :-)

fred31

Messages : 114
Date d'inscription : 21/08/2015
Age : 43
Localisation : 31 / C-evo 2014

Revenir en haut Aller en bas

Re: "claquement" du train avant sur petite bosse...

Message par keke le Mer 19 Juil - 20:33

Bonsoir à tous,
Idem que Niklas, après avoir insisté, rdv chez MotoLoft et après à peine 1 journée, le problème est réglé!
Finis les claquements (quel bonheur), recalage de la batterie et surtout niveau d'huile dans le tube de fourche!
Je tiens à remercier Motoloft pour la prise en charge sachant que BMW n'a soit disant aucun retour concernant ce problème...

keke

Messages : 67
Date d'inscription : 05/01/2017
Age : 34
Localisation : Paris ouest LR 50km/jour

Revenir en haut Aller en bas

Re: "claquement" du train avant sur petite bosse...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum