Pb jauge récupération d'énergie

Voir le sujet précédent Voir le sujet suivant Aller en bas

Pb jauge récupération d'énergie

Message par Kernividic le Ven 5 Mai - 17:48

Bonsoir,

Mon C Evo est passé à la révision des 10 000 hier et j'ai remarqué, du moins j'ai l'impression, qu'il a plus de patate au démarrage en mode ECO Pro... avant, en côte avec moi (et mes 90 petits kilos), il peinait à se lancer mais maintenant il bombarde limite comme en mode Dynamic... bon ça à la limite, tant mieux...

Par contre, j'ai noté en rentrant ce soir que la jauge de récupération d'énergie affichait encore 2 diodes rouges alors que j'étais à 58%... De mémoire, il me semblait que la jauge de récupération était totale autour de 70%... bref, je passe chez CO2 à Boulogne pour acheter un clignotant et en profite pour leur poser la question : "Officiellement, à partir de quel niveau de batterie est on censé avoir l'intégralité de la jauge de récupération?"... Pas de réponse, il faut voir avec l'usine... ok, je repars avec et sur la route, voilà que la dernière diode rouge se grise??? Voir photo ci dessous... j'ai essayé de redémarrer, pareil... je l'ai mis à charger, on verra demain ce qu'il en est... de toute façon, je dois aller faire un tour à Coignières pour récupérer le clignotant qu'ils n'avaient pas à Boulogne, je leur poserai la question.

Avez vous déjà eu ce souci? J'espère que ce n'est pas le début des problèmes Sad



Merci
@++
Cyrille

Kernividic

Messages : 67
Date d'inscription : 24/07/2016
Age : 44
Localisation : Yvelines - C-Evo 2014 - 50 km/j

Revenir en haut Aller en bas

Re: Pb jauge récupération d'énergie

Message par ronron le Ven 5 Mai - 22:15

le dernier cran en gris, oui, souvent. Des fois gris, des fois normal. Je ne sais pas ce que cela signifie.

Sur mon LR à partir de 85% je n'ai plus de barre rouges.

ronron

Messages : 83
Date d'inscription : 04/03/2017
Localisation : Cevo LR 2017 // 55Km/jour

Revenir en haut Aller en bas

Re: Pb jauge récupération d'énergie

Message par jp33 le Sam 6 Mai - 11:28

Comme Ronron.
La dernière barre rouge disparaît dès 85%
avatar
jp33

Messages : 230
Date d'inscription : 23/12/2015
Localisation : Lille / Long Range 2017

Revenir en haut Aller en bas

Re: Pb jauge récupération d'énergie

Message par rico69 le Dim 7 Mai - 10:30

ronron a écrit:le dernier cran en gris, oui, souvent. Des fois gris, des fois normal. Je ne sais pas ce que cela signifie.

Sur mon LR à partir de 85% je n'ai plus de barre rouges.

Sujet déjà discuté ailleurs sur le forum, la dernière barre de récupération est particulière: d'abord inactivée/rouge comme les autres cellules du haut de l'échelle de récupération, elle finit par passer grisée mais n'est activée que par le freinage aux leviers, jamais par la régénération seule.

Autre remarque, j'ai dit moi-aussi sur ce forum que les cellules de récupération n'étaient toutes (enfin toutes moins une, la dernière reste grisée) activées qu'à partir d'environ <75% (cela se fait progressivement de 100% à 75% de charge).
Ce n'est pas toujours le cas, je m'en suis aperçu récemment : même batterie quasi pleine (en partant de chez moi le matin à 100% et après 2 km de plat), les cellules de récup au départ rouge peuvent être activées très rapidement dans certains conditions (grande montée et/ou grande vitesse, je dois tester pour confirmer si les deux conditions sont nécessaires), même si ce n'est que temporaire.
Pour préciser, au bout donc de 2 km le matin, j'attaque une grosse montée sur 4 km où je peux rouler à plus de 90 km/h (voire souvent à fond), et bien j'ai remarqué que les cellules rouges disparaissent rapidement lors de la montée pendant que je roule vite (alors que je suis entre 98 et 92 % de charge), et réapparaissent très rapidement à la fin de cette montée et que je ralentis. Un gyroscope interne au scooter sait-il que je suis en montée et que donc la régénération sera moindre et du coup acceptable pour la batterie presque pleine?...


Dernière édition par rico69 le Sam 13 Mai - 10:11, édité 1 fois
avatar
rico69

Messages : 196
Date d'inscription : 18/07/2015
Localisation : C evolution 2014

Revenir en haut Aller en bas

Re: Pb jauge récupération d'énergie

Message par r0bin le Sam 13 Mai - 9:14

+1 avec @rico69
quand je monte une forte pente par chez moi, les barres rouges s'évanouissent alors que je suis encore au-dessus de 80%
je pensais à un bug, mais quelques barres rouges reviennent ensuite
au lieu d'un gyroscope, je pencherais plutôt pour une consommation de batterie très intense qui pour une raison inconnue permettrait de recharger à plus haute intensité même à batterie pleine?

r0bin

Messages : 160
Date d'inscription : 18/02/2017
Localisation : 92 // C-evo 2016 // 30km/jour

Revenir en haut Aller en bas

Re: Pb jauge récupération d'énergie

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum