Bonjour à tous !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Bonjour à tous !

Message par Eric75 le Ven 24 Juin - 21:11

Ravi de rejoindre ce forum. Machine achetée aujourd'hui. Occasion d'avril 2015, 6500km, achetée en concession et garantie. Un plaisir incommensurable pendant les premières heures de conduite mais déjà une inquiétude depuis ce soir : un
bruit de "ventilo" qui ne s'arrête pas. J'ai laissé redescendre la température pendant deux heures et en remettant en route, un bruit de tension (bzzzzzz) incessant alors qu'une fois allumé le scoot ne doit faire aucun bruit à l'arrêt hormis les quelques premières secondes de mise sous tension. Ma
Question : est-ce que parmi vous, certains ont déjà expérimenté un ventilateur qui fait du zèle ? Merci beaucoup et encore ravi (j'espère que je suis dans la bonne rubrique, since n'est pas le cas je m'excuse car je n'ai pas tout parcouru)
Bien à tous
Eric

Eric75

Messages : 15
Date d'inscription : 24/06/2016

Revenir en haut Aller en bas

Re: Bonjour à tous !

Message par plgrange le Sam 25 Juin - 10:19

Bienvenu à toi...

Je te confirme que ton scoot à un pb.

Le ventilo ne se déclenche qu'en chargeant et peut perdurer quelques minutes après, mais pas plus et s'arrête rapidement dès que tu roules (enfin, selon mon expérience).

retour case concessionnaire... Neutral
avatar
plgrange

Messages : 316
Date d'inscription : 19/09/2014
Age : 53
Localisation : Paris

http://www.gf-avocats.com/

Revenir en haut Aller en bas

Re: Bonjour à tous !

Message par Eric75 le Sam 25 Juin - 11:09

Merci beaucoup pour ta réponse. Je l'ai redéposé ce matin. Verdict mardi matin...

Eric75

Messages : 15
Date d'inscription : 24/06/2016

Revenir en haut Aller en bas

Re: Bonjour à tous !

Message par Ghost Dog le Dim 26 Juin - 5:36

Bienvenue à bord...
avatar
Ghost Dog

Messages : 283
Date d'inscription : 19/10/2015
Age : 46
Localisation : Grenoble

Revenir en haut Aller en bas

Re: Bonjour à tous !

Message par bertrandf le Lun 27 Juin - 13:31

plgrange a écrit:..............

Le ventilo ne se déclenche qu'en chargeant et peut perdurer quelques minutes après, mais pas plus et s'arrête rapidement dès que tu roules (enfin, selon mon expérience).

retour case concessionnaire... Neutral

Avis identique

bertrandf

Messages : 851
Date d'inscription : 28/10/2014
Localisation : Montmorency 95 // Cevo 2014 // 35km/jour

Revenir en haut Aller en bas

Re: Bonjour à tous !

Message par pberinger le Lun 27 Juin - 14:10

PLGRANGE a écrit:
Le ventilo ne se déclenche qu'en chargeant et peut perdurer quelques minutes après, mais pas plus et s'arrête rapidement dès que tu roules (enfin, selon mon expérience).

retour case concessionnaire... Neutral
Oui à part par forte chaleur

pberinger

Messages : 217
Date d'inscription : 12/03/2015

Revenir en haut Aller en bas

Re: Bonjour à tous !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum