Recharge sur autolib... marche plus...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Recharge sur autolib... marche plus...

Message par thysm00 le Lun 6 Juin - 9:56

Salut à tous, jusqu'à il y a quelques semaines, je pouvais me brancher en cas de galère à l'arrache sur autolib (j'ai l'abonnement recharge mais je n'ai jamais réussi à badger et me brancher...), et ce matin, impossible, ça ne passe pas en recharge... c'est norml? Il y a une nouvelle manip à faire?

thysm00

Messages : 52
Date d'inscription : 04/06/2015

Revenir en haut Aller en bas

Re: Recharge sur autolib... marche plus...

Message par thysm00 le Lun 6 Juin - 15:20

Merci toz, je n'avais pas vu le sujet...

thysm00

Messages : 52
Date d'inscription : 04/06/2015

Revenir en haut Aller en bas

ca marche

Message par news2mj le Mar 9 Aoû - 14:25

hello tous

effectivement depuis quelques semaines il y a eu un update par Autolib
auparavant meme si j'avais signalé ce fait, je n'étais facturé qu'à hauteur de 0,33 euros. Depuis Juin, cela a été mis à jour chez eux.

Personnellement, je réserve via l'appli le spot cible (reservation place parking) et ensuite j'arrive à la station. Il faut badger une fois et on peut ouvrir la borne et se brancher.
Rien ne se passe a ce moment là, pas de message de facturation. Mantenant, c'est quand on rebadge pour ranger le câble type 1 que la facturation intervient - au temps réel maintenant. Il faut donc aussi noter sur son téléphone le compte à rebours de chargement.

Voir topic bornes autolib aussi... pour ma part ca fait plus d'un an que j'ai le c evo, j'avais publié un topic où je disais qu'il faut prendre un abonnement AUTO (pour pouvoir disposer d'une place de parking) et pas moto (limité aux bornes et stations ne disposant que d'une prise schuko). Même prix mais il faut négocier au contrat en disant que le c evo dispose d'une prise type 1 par défaut...

cdlt




news2mj

Messages : 47
Date d'inscription : 15/07/2015

Revenir en haut Aller en bas

Re: Recharge sur autolib... marche plus...

Message par thysm00 le Mer 10 Aoû - 13:14

J'ai testé, avec un abonnement 2 roues et la recharge est impossible, avec badge ou pas, quand je passe le badge sur la borne, elle clignotte un peu, puis repasse au vert...

Je pense qu'en effet la solution est d'avoir un abonnement AUTO pour utiliser la borne de recharge rapide, je vais faire ça de ce pas Wink Ca peut quand même être pratique en cas de galère, ça m'est arrivé une fois et je suis rentré en mode eco a 2 à l'heure... j'étais pas fier...

thysm00

Messages : 52
Date d'inscription : 04/06/2015

Revenir en haut Aller en bas

Re: Recharge sur autolib... marche plus...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum