CLIGNOTANT RESTENT ALLUMES

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: CLIGNOTANT RESTENT ALLUMES

Message par lordmac le Mer 9 Mar - 16:27

Pour info, j'ai fait un reset mais le problème s'est de nouveau manifésté un jour de pluie (encore)

Pouvez-vous dire si vos scooter ont été exposé à de l'humidité lorsque vous avez eu le bug ?

Seule solution qui semble fonctionne chez tous: désactiver l'alarme via le menu SETUP et l'activé le lendemain. pouvez-vous tous le confirmer ?

lordmac

Messages : 224
Date d'inscription : 09/12/2015

Revenir en haut Aller en bas

Re: CLIGNOTANT RESTENT ALLUMES

Message par reidid le Jeu 10 Mar - 7:11

Comme je l'ai déjà dit chez moi il n'y a aucun rapport avec l'humidité, sinon j'aurais le soucis tous les jours.

Pour ce qui est de désactiver et réactiver il faut un certain délai entre les deux opérations, mais lequel exactement c'est un peu au pif !

reidid

Messages : 594
Date d'inscription : 07/05/2015

Revenir en haut Aller en bas

Re: CLIGNOTANT RESTENT ALLUMES

Message par lordmac le Jeu 10 Mar - 22:42

Nous sommes deja 5 à avoir ce problèmes.
De quel année sont vos BM ? le mien est de juin 2015.

lordmac

Messages : 224
Date d'inscription : 09/12/2015

Revenir en haut Aller en bas

Re: CLIGNOTANT RESTENT ALLUMES

Message par fred93110 le Sam 12 Mar - 14:37

Le miens 17/10/15 et j'y ai le droit aussi régulièrement et à chaque fois par temps de pluie ou après l'avoir laver.
J'arrive à 8000 km en 5 mois.

fred93110

Messages : 37
Date d'inscription : 04/10/2015
Age : 41
Localisation : Rosny sous bois

Revenir en haut Aller en bas

Re: CLIGNOTANT RESTENT ALLUMES

Message par Will le Sam 12 Mar - 18:23

Le mien est de janvier 2016 à 700 km et prends souvent la pluie.

Will

Messages : 20
Date d'inscription : 14/11/2015
Age : 34
Localisation : Paris

Revenir en haut Aller en bas

Re: CLIGNOTANT RESTENT ALLUMES

Message par Ghost Dog le Mar 15 Mar - 19:46

Je pourrai peut-être vous dire si le problème se manifeste aussi chez moi, puisqu'au bout de cinq mois, je viens de me rendre compte (par inadvertance en navigant dans le Set Up) que mon C Evo est équipé de l'alarme !   lol!
avatar
Ghost Dog

Messages : 283
Date d'inscription : 19/10/2015
Age : 46
Localisation : Grenoble

Revenir en haut Aller en bas

Re: CLIGNOTANT RESTENT ALLUMES

Message par lordmac le Mar 15 Mar - 20:02

Ghost Dog a écrit:Je pourrai peut-être vous dire si le problème se manifeste aussi chez moi, puisqu'au bout de cinq mois, je viens de me rendre compte (par inadvertance en navigant dans le Set Up) que mon C Evo est équipé de l'alarme !   lol!

Tu es bon toi ! Razz Tu ne l'avais pas acheté l'option ?

lordmac

Messages : 224
Date d'inscription : 09/12/2015

Revenir en haut Aller en bas

Re: CLIGNOTANT RESTENT ALLUMES

Message par Ghost Dog le Mar 15 Mar - 20:21

Le scoot que j'ai acheté était une occasion (VD de la conces), prise telle quelle. Même le conces ne devait pas savoir qu'il en était équipé, puisqu'il n'en est fait mention nulle part !  Shocked Very Happy Je n'avais donc aucune raison de chercher de ce côté...
avatar
Ghost Dog

Messages : 283
Date d'inscription : 19/10/2015
Age : 46
Localisation : Grenoble

Revenir en haut Aller en bas

Re: CLIGNOTANT RESTENT ALLUMES

Message par lordmac le Mer 16 Mar - 20:50

J'ai lavé mon scoot cet apres-midi, et hop ! c'est le retour du bug saison 4 Shocked

lordmac

Messages : 224
Date d'inscription : 09/12/2015

Revenir en haut Aller en bas

Re: CLIGNOTANT RESTENT ALLUMES

Message par TONYidf le Mer 4 Mai - 15:39

Bonjour à tous,

Et un de plus!!!!!

En effet pour la première fois aujourd'hui, je rencontre le problème des clignotants qui restent allumés.

J'ai désactivé l'alarme et j'essaierai ce soir en rentrant du boulot.

Je précise qu'il fait beau à Paris ces derniers jours et que le scooter dors dans un garage. Donc pas de problème d'humidité.

Affaire à suivre....

TONYidf

Messages : 41
Date d'inscription : 23/06/2015

Revenir en haut Aller en bas

Re: CLIGNOTANT RESTENT ALLUMES

Message par Ghost Dog le Mar 28 Juin - 7:24

Je viens d'y avoir droit moi aussi ce matin. A noter que les clignos ont fini par s'éteindre au bout de quelques minutes. J'ai malgré tout fait un "reset" en déconnectant l'alarme le temps de mon trajet pour aller au taf et l'ai remise en route à mon arrivée.
avatar
Ghost Dog

Messages : 283
Date d'inscription : 19/10/2015
Age : 46
Localisation : Grenoble

Revenir en haut Aller en bas

Re: CLIGNOTANT RESTENT ALLUMES

Message par bertrandf le Mar 28 Juin - 13:28

Après un an sans aucun souci, ça me la refait il y a une semaine.
Déconnection de l'alarme;
Retour 10 min après, reconnection de l'alarme et plus de soucis.
Ps: je reste toujours (depuis plus d'un an) 15 secondes à coté du scooter jusqu'à extinction des clignotants après l'activation de l'alarme.

bertrandf

Messages : 807
Date d'inscription : 28/10/2014
Localisation : Montmorency 95 // Cevo 2014 // 35km/jour

Revenir en haut Aller en bas

Re: CLIGNOTANT RESTENT ALLUMES

Message par reidid le Mar 28 Juin - 14:41

Après la dernière mise à jour ou reset en concession je l'ai eu deux fois !

Par contre à présent ça finit par s'éteindre au bout d'une minute environ, donc c'est déjà moins inquiétant !

reidid

Messages : 594
Date d'inscription : 07/05/2015

Revenir en haut Aller en bas

Re: CLIGNOTANT RESTENT ALLUMES

Message par lordmac le Mer 29 Juin - 0:10

Idem, grosse mis eà jour lors du controle de 1000kms, plus rien puis cela à recommancé.
Je n'ai pas laisser assez longtemps pour voir si cela s'éteint plus tard comme ghost dog.

Ce problème n'est pas bloquant mais, doit être corrigé.
Le soucis est qu'il est aléatoire, pour le concessionaire cela est casi-impossible de trouver la cause.
Notre seule chance est qu'une personne de Motorrad nous lise et remonte l'information (Ami modérateur...).

Je pour ma part remonté l'info auprès de mon concessionnaire et je vous invite à faire de même.
Il faut que cela remonte chez Motorrad pour avoir un correctif lors de la prochaine MAJ.


lordmac

Messages : 224
Date d'inscription : 09/12/2015

Revenir en haut Aller en bas

Re: CLIGNOTANT RESTENT ALLUMES

Message par Ghost Dog le Mer 29 Juin - 8:34

Ce bug est d'autant plus étrange que je dispose également de l'alarme sur mon autre BMW (un K1600) et que le problème ne s'est jamais fait jour sur celle-ci ! C'est donc purement lié au C Evo...
avatar
Ghost Dog

Messages : 283
Date d'inscription : 19/10/2015
Age : 46
Localisation : Grenoble

Revenir en haut Aller en bas

Re: CLIGNOTANT RESTENT ALLUMES

Message par bertrandf le Mer 29 Juin - 8:52

reidid a écrit:Après la dernière mise à jour ou reset en concession je l'ai eu deux fois !

Par contre à présent ça finit par s'éteindre au bout d'une minute environ, donc c'est déjà moins inquiétant !

Je patienterai une minute la prochaine fois (dans 1 an ???) pour voir si ça finit par s'éteindre tout seul

bertrandf

Messages : 807
Date d'inscription : 28/10/2014
Localisation : Montmorency 95 // Cevo 2014 // 35km/jour

Revenir en haut Aller en bas

Re: CLIGNOTANT RESTENT ALLUMES

Message par lordmac le Mar 6 Sep - 9:00

J'ai de nouveau le même pbl. Je n'ai pas attendu 1 minutes car je n'était pas passé sur le forum. Je suis allé chez bmw moto loft à Gennevillers et ils m'ont de fait reset via leur outil, pas le reset que nous avons dans le setup.
ps: pas de pluie également.
Wait and see...

lordmac

Messages : 224
Date d'inscription : 09/12/2015

Revenir en haut Aller en bas

Re: CLIGNOTANT RESTENT ALLUMES

Message par lordmac le Mer 19 Oct - 15:22

Le problème s'est de nouveau présenté ce matin malgré la dernière intervention de motoloft.
Il n’est pas facile pour eux et les autres cons de dépanner sur un truc aléatoire. Le chef d'atelier est en formation, mais ils vont me contacter à son retour.
De votre côté vous avez encore le pbl ?

lordmac

Messages : 224
Date d'inscription : 09/12/2015

Revenir en haut Aller en bas

Re: CLIGNOTANT RESTENT ALLUMES

Message par fred93110 le Mer 19 Oct - 23:21

Oui, j'ai eu cette semaine et la semaine dernière.

fred93110

Messages : 37
Date d'inscription : 04/10/2015
Age : 41
Localisation : Rosny sous bois

Revenir en haut Aller en bas

Re: CLIGNOTANT RESTENT ALLUMES

Message par reidid le Jeu 20 Oct - 7:12

Perso je n'ai plus eu le soucis depuis la dernière fois (où ça s'était éteint tout seul au bout d'une minute).

Donc pour l'instant tout va bien.


reidid

Messages : 594
Date d'inscription : 07/05/2015

Revenir en haut Aller en bas

Re: CLIGNOTANT RESTENT ALLUMES

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum